お問い合わせ

>> TOP > ニュース一覧 > MATLAB対応バージョンを追加

MATLAB対応バージョンを追加

2019/05/30

リアルタイムシミュレータのMATLABの対応バージョンが更新されました。

 
【対象製品】
・DT-0006 RTSim-III
・DT-0007 高速コントローラ
 
【対象モニタツール】
・RTSimView2
 
【対応MATLABバージョン】
・R2015a〜R2018a
 
上記バージョンで使用する為には、サポートソフトウェアを最新のものにバージョンアップする必要があります。
バージョンアップをご希望される場合は下記フォームよりお問い合わせください。
 
お問い合わせフォーム
 
※バージョンアップは製品のサポート契約を継続して頂いているお客様が対象となります。
篏
純
絨若
羆若
篁鐚宴若